Ergebnis 1 bis 2 von 2
  1. #1
    Neuer Benutzer
    Registriert seit
    20.04.2012
    Beiträge
    1

    Videos laufen nicht richtig

    - Anzeige -


    Hallo leute ich hab ein großes problem wenn ich ein video angucke läuft es langsamer als es normalerweise laufen würde und wenn ich dann auf pause mache läuft es trotzdem noch kurz ohne ton weiter wahrscheinlich bis zu der stelle wo es sein müsste wenn es normal laufen würde. Ich habe rausgefunden dass wenn ich zum beispiel bei einem youtube video die niedrigste qualität also 240 p einstelle das video wieder normal läuft aber bei höherer nicht mehr. was kann ich machen damit es wieder normal läuft und woran kann es liegen ? Ich glaube alles hat angefangen als ich den neuen adobe flash player 11 runtergeladen habe. Ich bitte um hilfe da ich langsam am verzweifeln bin.

  2. #2
    Erfahrener Benutzer
    Registriert seit
    30.09.2010
    Beiträge
    103
    YouTube verändert hin und wieder den Player auf der Seite. Gut möglich, dass es nach 1-2 Tagen wieder ganz normal funktioniert.
    So, wie du dein Problem beschreibst, ist aber eher deine Grafikkarte zu schwach. Es klingt aber auch etwas so, als wenn es vorher besser funktioniert hat.

    War das so? Was war anders, als die Videos noch flüssig waren?
    Ruckeln die Videos auch mehr, wenn du die Qualität weiter hochschraubst? 480p, 720p... (Vorher die Videos ein Stück laden lassen, damit deine Internetverbindung nicht noch mehr Ruckler verursacht

 

 

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •